<!doctype html>
<html class="no-js gardenista" lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">

	<!-- wp_head --><title>Gardenista - Sourcebook for Cultivated Living</title>

<!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The definitive guide to stylish outdoor spaces, with garden tours, hardscape help, plant primers, and daily design news."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.gardenista.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Gardenista - Sourcebook for Cultivated Living" />
<meta property="og:description" content="The definitive guide to stylish outdoor spaces, with garden tours, hardscape help, plant primers, and daily design news." />
<meta property="og:url" content="https://www.gardenista.com/" />
<meta property="og:site_name" content="Gardenista" />
<meta property="og:image" content="https://media.gardenista.com/wp-content/uploads/2017/03/shamrock-leaf-homepage-mimi-giboin.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1582" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The definitive guide to stylish outdoor spaces, with garden tours, hardscape help, plant primers, and daily design news." />
<meta name="twitter:title" content="Gardenista - Sourcebook for Cultivated Living" />
<meta name="twitter:site" content="@gardenista" />
<meta name="twitter:image" content="https://media.gardenista.com/wp-content/uploads/2017/03/shamrock-leaf-homepage-mimi-giboin.jpg" />
<meta name="twitter:creator" content="@gardenista" />
<meta property="DC.date.issued" content="2016-11-14T14:12:50-05:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.gardenista.com\/","name":"Gardenista","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gardenista.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.gardenista.com\/","sameAs":["https:\/\/www.facebook.com\/gardenistadotcom","https:\/\/www.instagram.com\/gardenista_sourcebook\/","https:\/\/www.pinterest.com\/RMGardenista\/","https:\/\/twitter.com\/gardenista"],"@id":"#organization","name":"Gardenista","logo":"http:\/\/www.gardenista.com\/wp-content\/uploads\/2016\/12\/logo-gardenista-2.svg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gardenista &raquo; Feed" href="https://www.gardenista.com/rss/">
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.gardenista.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gardenista.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='global-styles-css'  href='https://www.gardenista.com/assets/styles/gardenista-css.css' media='all' />
<script type='text/javascript' id='move-bundle-js-extra'>
/* <![CDATA[ */
var globalData = {"siteName":"Gardenista","canonical":"https:\/\/www.gardenista.com\/","searchURI":"https:\/\/www.gardenista.com\/search\/{search}\/","ajaxURI":"https:\/\/www.gardenista.com\/wp-admin\/admin-ajax.php","siteSection":"home","sitePath":"\/","postLink":"https:\/\/www.gardenista.com\/","postFeature":"https:\/\/www.gardenista.com\/wp-content\/uploads\/2017\/03\/shamrock-leaf-homepage-mimi-giboin-150x150.jpg","postAuthorName":"","postID":"4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gardenista.com/assets/scripts/application.js?v=1.0' id='move-bundle-js'></script>
<script>!function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};
			var n=window.pintrk,t=document.createElement("script"),r=document.getElementsByTagName("script")[0];
			n.queue=[],n.version="3.0";t.async=!0,t.src=e;r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
			pintrk("load","2613424463153");pintrk("page");</script><meta name="p:domain_verify" content="2c9a11f6669928f95be51023e2bbad11"><meta name="msvalidate.01" content="A18C17C8AEB80A06A437456B165A2151"><meta name="yandex-verification" content="1986b9fe8d3d7972"><meta name="pocket-site-verification" content="a50ae0ed9d4bb16d46cb8ea6764a78"><script async=true src="https://us.tags.newscgp.com/prod/prebid/gardenista-remodelista/pb.js"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs = window.pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script><link href="/assets/favicons/gd/favicon.ico" rel="shortcut icon">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicons/gd/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/favicons/gd/favicon-32x32.png" sizes="32x32">
<link rel="manifest" href="/assets/favicons/gd/manifest.json">
<link rel="mask-icon" href="/assets/favicons/gd/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Gardenista">
<meta name="application-name" content="Gardenista">
<meta name="theme-color" content="#ffffff">
<script>(function(d){d.className = d.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<style>.pubexchange img{max-width:none;font-style:normal;vertical-align:initial}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var algolia = {"debug":false,"application_id":"OWEPGCG2S8","search_api_key":"614e1b6a2c602309ed236411986e1987","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_3_searchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"wp_3_posts_post","label":"Posts","admin_name":"Posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_product","index_name":"wp_3_posts_product","label":"Products","admin_name":"Products","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_awardssubmission","index_name":"wp_3_posts_awardssubmission","label":"Awards Submissions","admin_name":"Awards Submissions","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_awardsjudge","index_name":"wp_3_posts_awardsjudge","label":"Awards Judges","admin_name":"Awards Judges","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_locations","index_name":"wp_3_terms_locations","label":"Garden Travel Locations","admin_name":"Garden Travel Locations","position":20,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_location-types","index_name":"wp_3_terms_location-types","label":"Travel Type","admin_name":"Travel Type","position":20,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_post_tag","index_name":"wp_3_terms_post_tag","label":"Tags","admin_name":"Tags","position":20,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_3_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_3_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_awardsjudge":{"name":"wp_3_posts_awardsjudge","id":"posts_awardsjudge","enabled":true,"replicas":[]},"posts_awardssubmission":{"name":"wp_3_posts_awardssubmission","id":"posts_awardssubmission","enabled":true,"replicas":[]},"posts_product":{"name":"wp_3_posts_product","id":"posts_product","enabled":true,"replicas":[]},"terms_post_tag":{"name":"wp_3_terms_post_tag","id":"terms_post_tag","enabled":true,"replicas":[]},"terms_location-types":{"name":"wp_3_terms_location-types","id":"terms_location-types","enabled":true,"replicas":[]},"terms_locations":{"name":"wp_3_terms_locations","id":"terms_locations","enabled":true,"replicas":[]}}};</script><!-- There is no amphtml version available for this URL. --><!-- /wp_head -->

		<script>window.adsAreBlocked=true;</script>
	<script src="https://www.gardenista.com/assets/scripts/advert.js"></script>
		
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;
f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG6QTT');</script>
<!-- End Google Tag Manager -->

	
<script>window.$=window.$||function(a){n=document.querySelector(a);return{attr:function(b){return n?n.getAttribute(b):null}}}</script>
<!-- BEGIN Krux ControlTag -->
<script class="kxct" data-id="q0kgzwui7" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q0kgzwui7.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux ControlTag -->
	<!-- Bugsnag -->
		<script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-3.min.js" data-apikey="5089e687b893af28b81f810a12c66b25" data-releasestage="production"></script>
		<!-- Google Ads -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var adConfig = {
		  rootDeclaration: 'LzgwNTgvR0Q=',
		  declaration: '',
		  targeting: {},
		  template: 'global'
	  }
	  var gptadslots = [];
	  var googletag = googletag || {cmd:[]};
	</script>
	<script async src="https://powerad.ai/script.js"></script>
    <script type="text/javascript">
        window._mNHandle = window._mNHandle || {};
        window._mNHandle.queue = window._mNHandle.queue || [];
        medianet_versionId = "3121199";
    </script>
    <script src="https://contextual.media.net/dmedianet.js?cid=8CU187X65" async="async"></script>

</head>

<body class="home page-template page-template-page-templates page-template-home page-template-page-templateshome-php page page-id-0 page-parent">

<noscript><img height="1" width="1" style="display:none;" src="https://ct.pinterest.com/v3/?tid=2613424463153&pd[em]=&noscript=1"></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG6QTT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="0" height="0" style="position:absolute">
    <defs>
      
        <svg width="14" height="12" viewBox="0 0 14 12" id="icon-arrow-left"><title>Icon - Arrow Left</title><desc>An icon we use to indicate a rightwards action.</desc><g transform="matrix(-1 0 0 1 14 0)"><path d="M7.847 0l-1.09 1.06 6.142 5.978 1.09-1.06z"></path><path d="M6.757 10.894l1.09 1.06 6.142-5.977-1.09-1.06z"></path><path d="M0 6.727h12.899v-1.5H0z"></path></g></svg>
      
        <svg width="14" height="12" viewBox="0 0 14 12" id="icon-arrow-right"><title>Icon - Arrow Right</title><desc>An icon we use to indicate a leftwards action.</desc><g><path d="M7.847 0l-1.09 1.06 6.142 5.978 1.09-1.06z"></path><path d="M6.757 10.894l1.09 1.06 6.142-5.977-1.09-1.06z"></path><path d="M0 6.727h12.899v-1.5H0z"></path></g></svg>
      
        <svg width="13" height="10" viewBox="0 0 13 10" id="icon-button-external"><title>Icon - External Link</title><desc>An icon we use to indicate a button link is external.</desc><path d="M2.37 4.223c1.853-1.928 4.234-2.1 5.062-2.097L7.427.261c0-.248.151-.335.337-.193l5.096 3.885c.186.142.187.375.001.518L7.787 8.39c-.185.143-.337.057-.338-.191l-.006-2.12a9.169 9.169 0 0 0-3.477.554C1.064 7.713 0 10 0 10s.276-3.6 2.37-5.777z"></path></svg>
      
        <svg width="15" height="14" viewBox="0 0 15 14" id="icon-button-message"><title>Icon - Message</title><desc>The icon we use to represent an email action.</desc><defs><path d="M12 37h1.993A1 1 0 0 0 15 36.004v-9.008c0-.551-.451-.996-1.007-.996H1.007A1 1 0 0 0 0 26.996v9.008c0 .551.451.996 1.007.996h5.66l4.462 2.51c.485.273.871.043.871-.509V37z" id="a"></path><mask id="b" x="0" y="0" width="15" height="13.625" fill="#fff"><use xlink:href="#a"></use></mask></defs><use mask="url(#b)" xlink:href="#a" transform="translate(0 -26)" stroke-width="3"></use></svg>
      
        <svg width="8" height="5" viewBox="0 0 8 5" id="icon-chevron"><title>Icon - Down Chevron</title><desc>Used to indicate a dropdown.</desc><path d="M0 0l4 5 4-5z" fill="#333" fill-rule="evenodd"></path></svg>
      
        <svg width="12" height="12" viewBox="0 0 12 12" id="icon-close"><title>Icon - Close</title><desc>Used to indicate a close action.</desc><path d="M4.6 6.06L.525 10.135a.504.504 0 0 0-.001.708l.753.753a.5.5 0 0 0 .708-.001L6.06 7.52l4.34 4.34c.197.197.51.194.705-.002l.753-.753a.497.497 0 0 0 .001-.705L7.52 6.06l4.073-4.072a.504.504 0 0 0 .001-.708L10.84.526a.5.5 0 0 0-.708.002L6.06 4.6 1.6.14a.497.497 0 0 0-.705.002L.142.895A.497.497 0 0 0 .14 1.6L4.6 6.06z"></path></svg>
      
        <svg width="6" height="10" viewBox="0 0 6 10" id="icon-dropdown-arrow"><title>Icon - Dropdown Arrow</title><desc>Used to indicate a dropdown.</desc><path d="M0 7l3 3 3-3H0zm0-4l3-3 3 3H0z"></path></svg>
      
        <svg width="16" height="16" viewBox="0 0 16 16" id="icon-full-screen"><path fill="#FFF" d="M9.887.008l4.587-.006L15.993 0l.002 1.547L16 6.218l-1.518.003-.004-3.531L10.048 7 9 5.882l4.45-4.332-3.561.004L9.887.008zM6.113 15.992l-4.587.006L.007 16l-.001-1.547L0 9.783l1.518-.003.004 3.53L5.951 9 7 10.118l-4.45 4.331 3.56-.004.003 1.547z"></path></svg>
      
        <svg width="9" height="12" viewBox="0 0 9 12" id="icon-location"><title>Icon - Location Pin</title><desc>Used to showcase a location on a map.</desc><path d="M4.5 0C1.993 0 0 1.86 0 4.2 0 7.32 4.5 12 4.5 12S9 7.32 9 4.2C9 1.86 7.007 0 4.5 0zM2.893 4.2c0-.84.707-1.5 1.607-1.5s1.607.66 1.607 1.5S5.4 5.7 4.5 5.7s-1.607-.66-1.607-1.5z"></path></svg>
      
        <svg width="11" height="3" viewBox="0 0 11 3" id="icon-minus"><title>Icon - Zoom Out</title><desc>Used to indicate a zoom out action on a map.</desc><path d="M0 0h11v3H0z" fill="#51515C" fill-rule="evenodd"></path></svg>
      
        <svg width="16" height="16" viewBox="0 0 16 16" id="icon-normal-screen"><path fill="#FFF" d="M15.113 6.992l-4.587.006L9.007 7l-.002-1.547L9 .782l1.518-.003.004 3.531L14.952 0 16 1.118 11.55 5.45l3.561-.004.002 1.546zM.887 9.008l4.587-.006L6.993 9l.001 1.547.006 4.67-1.518.003-.004-3.53L1.049 16 0 14.882l4.45-4.331-3.56.004-.003-1.547z"></path></svg>
      
        <svg width="11" height="11" viewBox="0 0 11 11" id="icon-plus"><title>Icon - Zoom In</title><desc>Used to indicate a zoom in action on a map.</desc><path d="M4 4H0v3h4v4h3V7h4V4H7V0H4v4z" fill="#51515C" fill-rule="evenodd"></path></svg>
      
        <svg width="14" height="14" viewBox="0 0 14 14" id="icon-search"><title>Icon - Search</title><desc>Used to indicate a search action.</desc><path d="M13.668 12.043L10.45 8.78a5.763 5.763 0 0 0 .864-3.046C11.314 2.567 8.781 0 5.657 0S0 2.567 0 5.734c0 3.168 2.533 5.735 5.657 5.735 1.202 0 2.315-.381 3.231-1.028l3.18 3.224a1.12 1.12 0 0 0 1.6 0 1.158 1.158 0 0 0 0-1.622zM5.657 9.61c-2.112 0-3.824-1.736-3.824-3.876 0-2.141 1.712-3.877 3.824-3.877S9.48 3.594 9.48 5.735c0 2.14-1.712 3.876-3.824 3.876z"></path></svg>
      
        <svg width="14" height="12" viewBox="0 0 14 12" id="icon-social-email"><title>Icon - Email</title><desc>Used to indicate an emai action.</desc><g transform="translate(-242 -1302)"><g transform="translate(229 1132)"><use stroke="#EBEBF0" mask="url(#mask-2)" stroke-width="2" xlink:href="#path-1"></use><path d="M20 178c-.233 0-.438-.094-.875-.336L13 174v7c0 .55.394 1 .875 1h12.25c.481 0 .875-.45.875-1v-7l-6.125 3.664c-.438.242-.642.336-.875.336zm6.125-8h-12.25c-.481 0-.875.45-.875 1v.758l7 4.205 7-4.205V171c0-.55-.394-1-.875-1z"></path></g></g></svg>
      
        <svg width="5" height="12" viewBox="0 0 5 12" id="icon-social-facebook"><title>Icon - Facebook</title><desc>Facebooks brand mark for use in social sharing icons.</desc><path d="M5 3.886H3.297V2.64c0-.468.278-.577.474-.577h1.202V.007L3.318 0C1.48 0 1.062 1.534 1.062 2.515v1.37H0v2.12h1.062V12h2.235V6.004h1.508L5 3.886z"></path></svg>
      
        <svg width="14" height="14" viewBox="0 0 14 14" id="icon-social-flipboard"><title>flipboard</title><g fill-rule="nonzero" fill="none"><path fill="#383842" d="M14 4.667H9.333v4.666H4.667V14H0V0h14z"></path><path fill="#FFF" opacity=".2" d="M9.38 0H4.667v4.667H14V0z"></path><path fill="#FFF" opacity=".4" d="M4.667 4.667h4.667v4.667H4.667z"></path></g></svg>
      
        <svg width="12" height="12" viewBox="0 0 12 12" id="icon-social-instagram"><title>Icon - Instagram</title><desc>Instagrams brand mark for use in social sharing icons.</desc><path d="M9.68 0H2.32A2.322 2.322 0 0 0 0 2.319V9.68A2.322 2.322 0 0 0 2.32 12H9.68A2.321 2.321 0 0 0 12 9.681V2.318A2.321 2.321 0 0 0 9.68 0zm.666 1.383l.265-.001v2.034l-2.027.006-.007-2.033 1.77-.006zM4.287 4.768A2.111 2.111 0 0 1 6 3.888a2.11 2.11 0 0 1 1.712.88c.25.347.4.772.4 1.232A2.115 2.115 0 0 1 6 8.112 2.114 2.114 0 0 1 3.888 6c0-.46.15-.885.4-1.232zm6.544 4.913a1.15 1.15 0 0 1-1.15 1.15H2.319a1.15 1.15 0 0 1-1.15-1.15V4.768H2.96c-.154.38-.241.796-.241 1.232A3.285 3.285 0 0 0 6 9.28 3.285 3.285 0 0 0 9.281 6c0-.436-.087-.851-.242-1.232h1.792v4.913z"></path></svg>
      
        <svg width="9" height="12" viewBox="0 0 9 12" id="icon-social-pinterest"><title>Icon - Pinterest</title><desc>Pinterests brand mark for use in social sharing icons.</desc><path d="M4.773 0C1.6 0 0 2.348 0 4.306c0 1.186.435 2.24 1.367 2.633.153.065.29.002.335-.173l.136-.553c.045-.173.027-.233-.096-.384-.269-.327-.441-.75-.441-1.352 0-1.741 1.263-3.3 3.288-3.3 1.793 0 2.779 1.13 2.779 2.64 0 1.988-.853 3.666-2.117 3.666-.7 0-1.222-.597-1.055-1.328.201-.873.59-1.815.59-2.446 0-.564-.294-1.035-.9-1.035-.715 0-1.289.763-1.289 1.784 0 .65.213 1.09.213 1.09l-.859 3.757c-.255 1.115-.038 2.48-.02 2.619.011.082.113.102.16.04.065-.09.916-1.173 1.205-2.256.082-.306.47-1.895.47-1.895.232.458.91.86 1.631.86C7.543 8.672 9 6.652 9 3.948 9 1.904 7.323 0 4.773 0z"></path></svg>
      
        <svg width="12" height="10" viewBox="0 0 12 10" id="icon-social-twitter"><title>Icon - Twitter</title><desc>Twitters brand mark for use in social sharing icons.</desc><path d="M12 1.184a4.804 4.804 0 0 1-1.414.397A2.519 2.519 0 0 0 11.668.184c-.475.29-1.002.5-1.563.613A2.43 2.43 0 0 0 8.308 0c-1.36 0-2.462 1.13-2.462 2.525 0 .197.022.39.064.575C3.864 2.994 2.05 1.99.836.462a2.56 2.56 0 0 0-.334 1.27 2.54 2.54 0 0 0 1.095 2.1 2.409 2.409 0 0 1-1.115-.315v.032c0 1.223.849 2.243 1.975 2.475a2.418 2.418 0 0 1-1.112.043C1.66 7.07 2.568 7.8 3.645 7.82A4.862 4.862 0 0 1 0 8.866 6.842 6.842 0 0 0 3.774 10c4.529 0 7.005-3.847 7.005-7.183 0-.11-.003-.218-.007-.327.48-.355.898-.8 1.228-1.306z"></path></svg>
      
        <svg width="10" height="8" viewBox="0 0 10 8" id="icon-tick"><title>Icon - Check Mark</title><desc>A check mark for checkbox buttons.</desc><path d="M9.849.818L9.255.166a.491.491 0 0 0-.738.001L3.972 5.155l-2.343-2.57a.492.492 0 0 0-.738 0l-.739.81a.616.616 0 0 0 0 .812l3.302 3.626a.491.491 0 0 0 .738 0l5.657-6.208a.615.615 0 0 0 0-.807z" fill="#FFF" fill-rule="evenodd"></path></svg>
      
  </defs>
</svg>

<div class="promotion--oop" id="OOP"></div>

<div id="move-search"><move-search></div>

<header class="header header--large"><div class="header-main"><div class="header-logo"><a href="https://www.gardenista.com" class="tracked-click" data-tracker='{"label":"logo","category":"Navbar/Home","action":"click: button"}'><img class="logo" src="https://media.gardenista.com/wp-content/uploads/2016/12/logo-gardenista-2.svg" alt="Gardenista"><img class="logo-alt" src="https://media.gardenista.com/wp-content/uploads/2017/11/logo-gardenista-small-new-upload.svg" alt="Gardenista Logo"></a></div><nav class="header-nav"><div class="header-nav--scroll"><ul class="outer-menu"><li id="menu-item-1028950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1028950"><a href="https://www.gardenista.com/garden-design-101/hardscape/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Garden Design 101","category":"Primary-nav/Garden Design 101","action":"click: text link"}'>Garden Design 101</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016049"><div class="menu-section menu-text"><h3 class="menu-title">Garden Design 101</h3><div class="textwidget"><p>Starting from scratch or upgrading an outdoor space? Look here for advice on plants and hardscape materials. We have 200 guides on everything from fences to foxgloves.</p><p><a href="https://www.gardenista.com/garden-design-101/hardscape/">Start With Our Hardscape 101 Guides</a></p></div></div><div class="menu-section menu-nav_menu"><h3 class="menu-subtitle">Garden Design 101 Guides</h3><div class="menu-garden-design-101-guides-container"><ul id="menu-garden-design-101-guides" class="menu"><li id="menu-item-1015971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015971"><a href="https://www.gardenista.com/garden-design-101/hardscape/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Hardscape 101","category":"Hardscape 101","action":"click: text link"}'>Hardscape 101</a></li><li id="menu-item-1015972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015972"><a href="https://www.gardenista.com/garden-design-101/annuals/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Annuals","category":"Annuals","action":"click: text link"}'>Annuals</a></li><li id="menu-item-1015973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015973"><a href="https://www.gardenista.com/garden-design-101/bulbs-and-tubers/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Bulbs &amp; Tubers","category":"Bulbs &amp; Tubers","action":"click: text link"}'>Bulbs &#038; Tubers</a></li><li id="menu-item-1015974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015974"><a href="https://www.gardenista.com/garden-design-101/edibles/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Edibles","category":"Edibles","action":"click: text link"}'>Edibles</a></li><li id="menu-item-1015975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015975"><a href="https://www.gardenista.com/garden-design-101/grasses/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Grasses","category":"Grasses","action":"click: text link"}'>Grasses</a></li><li id="menu-item-1029408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1029408"><a href="https://www.gardenista.com/garden-design-101/ground-covers/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Ground Covers","category":"Ground Covers","action":"click: text link"}'>Ground Covers</a></li><li id="menu-item-1045319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1045319"><a href="https://www.gardenista.com/garden-design-101/herbs/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Herbs","category":"Herbs","action":"click: text link"}'>Herbs</a></li><li id="menu-item-1015976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015976"><a href="https://www.gardenista.com/garden-design-101/house-plants-growing-care-guide/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Houseplants","category":"Houseplants","action":"click: text link"}'>Houseplants</a></li><li id="menu-item-1015977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015977"><a href="https://www.gardenista.com/garden-design-101/perennials/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Perennials","category":"Perennials","action":"click: text link"}'>Perennials</a></li><li id="menu-item-1015978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015978"><a href="https://www.gardenista.com/garden-design-101/shrubs/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Shrubs","category":"Shrubs","action":"click: text link"}'>Shrubs</a></li><li id="menu-item-1015979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015979"><a href="https://www.gardenista.com/garden-design-101/succulents-and-cacti/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Succulents &amp; Cacti","category":"Succulents &amp; Cacti","action":"click: text link"}'>Succulents &#038; Cacti</a></li><li id="menu-item-1015980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015980"><a href="https://www.gardenista.com/garden-design-101/trees/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Trees","category":"Trees","action":"click: text link"}'>Trees</a></li><li id="menu-item-1015981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015981"><a href="https://www.gardenista.com/garden-design-101/tropical-plants/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Tropical Plants","category":"Tropical Plants","action":"click: text link"}'>Tropical Plants</a></li><li id="menu-item-1015982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015982"><a href="https://www.gardenista.com/garden-design-101/vines/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Vines &amp; Climbers","category":"Vines &amp; Climbers","action":"click: text link"}'>Vines &#038; Climbers</a></li></ul></div></div><div class="menu-section menu-nav_menu"><h3 class="menu-subtitle">Exclusive Features</h3><div class="menu-exclusive-features-container"><ul id="menu-exclusive-features" class="menu"><li id="menu-item-1031966" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031966"><a href="https://www.gardenista.com/tag/garden-design-101/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Garden Design 101","category":"Garden Design 101","action":"click: text link"}'>Garden Design 101</a></li><li id="menu-item-1031967" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031967"><a href="https://www.gardenista.com/tag/landscaping-101/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Landscaping 101","category":"Landscaping 101","action":"click: text link"}'>Landscaping 101</a></li><li id="menu-item-1031969" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031969"><a href="https://www.gardenista.com/tag/curb-appeal/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Curb Appeal","category":"Curb Appeal","action":"click: text link"}'>Curb Appeal</a></li><li id="menu-item-1031970" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031970"><a href="https://www.gardenista.com/tag/diy/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"DIY","category":"DIY","action":"click: text link"}'>DIY</a></li><li id="menu-item-1031971" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031971"><a href="https://www.gardenista.com/tag/before-after/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Before &amp; After","category":"Before &amp; After","action":"click: text link"}'>Before &#038; After</a></li><li id="menu-item-1031972" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031972"><a href="https://www.gardenista.com/tag/ask-the-expert/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Ask the Expert","category":"Ask the Expert","action":"click: text link"}'>Ask the Expert</a></li><li id="menu-item-1031973" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031973"><a href="https://www.gardenista.com/tag/paints-stains/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Paints &amp; Stains","category":"Paints &amp; Stains","action":"click: text link"}'>Paints &#038; Stains</a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/posts/whats-ahead-in-2018-10-floral-designers-to-watch-this-year/"><img src="https://media.gardenista.com/wp-content/uploads/2018/01/floral-designers-to-watch-1304-studio-seoul-seulki-kim-korea-376x282.jpg" alt="floral-designers-to-watch-1304-studio-seoul-seulki-kim-korea"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag"><a href="https://www.gardenista.com/tag/roundups/">Roundups</a></span><h3 class="thumbnail-title">What&#8217;s Ahead in 2018: 10 Floral Designers to Watch This Year</h3><span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span></div></div></article></div></li></ul></li><li id="menu-item-1015846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1015846"><a href="https://www.gardenista.com/find-a-firm/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Find a Firm","category":"Primary-nav/Find a Firm","action":"click: text link"}'>Find a Firm</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016050"><div class="menu-section menu-text"><h3 class="menu-title">Find a Firm</h3><div class="textwidget"><p>Gardenista&#8217;s members-only directory of landscape architects and garden designers.</p><p><a href="https://www.gardenista.com/find-a-firm/service/landscape-design/">View All Landscape Firms</a></p></div></div><div class="menu-section menu-nav_menu"><h3 class="menu-subtitle">Popular Locations</h3><div class="menu-popular-locations-container"><ul id="menu-popular-locations" class="menu"><li id="menu-item-1015991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015991"><a href="https://www.gardenista.com/find-a-firm/region/new-york-city-mid-atlantic/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"NYC Area","category":"NYC Area","action":"click: text link"}'>NYC Area</a></li><li id="menu-item-1015992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015992"><a href="https://www.gardenista.com/find-a-firm/region/san-francisco-bay-area/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"SF Bay Area","category":"SF Bay Area","action":"click: text link"}'>SF Bay Area</a></li><li id="menu-item-1015993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015993"><a href="https://www.gardenista.com/find-a-firm/region/los-angeles-california/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"LA Area","category":"LA Area","action":"click: text link"}'>LA Area</a></li><li id="menu-item-1015994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015994"><a href="https://www.gardenista.com/find-a-firm/region/texas-southwest/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Texas","category":"Texas","action":"click: text link"}'>Texas</a></li><li id="menu-item-1015995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015995"><a href="https://www.gardenista.com/find-a-firm/region/united-kingdom/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"United Kingdom","category":"United Kingdom","action":"click: text link"}'>United Kingdom</a></li></ul></div></div><div class="menu-section menu-nav_menu"><h3 class="menu-subtitle">Browse by Field</h3><div class="menu-browse-by-field-container"><ul id="menu-browse-by-field" class="menu"><li id="menu-item-1015996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015996"><a href="https://www.gardenista.com/find-a-firm/service/landscape-design/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Landscape Architecture/Design","category":"Landscape Architecture/Design","action":"click: text link"}'>Landscape Architecture/Design</a></li><li id="menu-item-1015997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015997"><a href="https://www.gardenista.com/find-a-firm/service/architecture/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Architecture","category":"Architecture","action":"click: text link"}'>Architecture</a></li><li id="menu-item-1015998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015998"><a href="https://www.gardenista.com/find-a-firm/service/interior-design/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Interior Design","category":"Interior Design","action":"click: text link"}'>Interior Design</a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/firms/kim-hoyt-architect/"><img src="https://media.gardenista.com/wp-content/uploads/2013/05/khoyt_071516_prkslope_shot01-376x282.jpg" alt="khoyt_071516_prkslope_shot01"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag">Featured Firm</span><h3 class="thumbnail-title">Kim Hoyt Architect</h3></div></div></article></div></li></ul></li><li id="menu-item-1015847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1015847"><a href="https://www.gardenista.com/get-inspired/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Get Inspired","category":"Primary-nav/Get Inspired","action":"click: text link"}'>Get Inspired</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016051"><div class="menu-section menu-text"><h3 class="menu-title">Get Inspired</h3><div class="textwidget"><p>All Gardenista stories—from garden tours and expert advice to hand tools and furniture roundups.</p><p><a href="https://www.gardenista.com/get-inspired/">View All Inspiration</a></p></div></div><div class="menu-section menu-nav_menu"><div class="menu-get-inspired-container"><ul id="menu-get-inspired" class="menu"><li id="menu-item-1031952" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031952"><a href="https://www.gardenista.com/tag/steal-this-look/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Steal This Look","category":"Steal This Look","action":"click: text link"}'>Steal This Look</a></li><li id="menu-item-1031953" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031953"><a href="https://www.gardenista.com/tag/10-easy-pieces/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"10 Easy Pieces","category":"10 Easy Pieces","action":"click: text link"}'>10 Easy Pieces</a></li><li id="menu-item-1031954" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031954"><a href="https://www.gardenista.com/tag/rethinking-flowers/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Rethinking Flowers","category":"Rethinking Flowers","action":"click: text link"}'>Rethinking Flowers</a></li><li id="menu-item-1031955" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031955"><a href="https://www.gardenista.com/tag/lessons-learned/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Lessons Learned","category":"Lessons Learned","action":"click: text link"}'>Lessons Learned</a></li><li id="menu-item-1031956" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031956"><a href="https://www.gardenista.com/tag/outbuildings/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Outbuildings","category":"Outbuildings","action":"click: text link"}'>Outbuildings</a></li><li id="menu-item-1031957" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031957"><a href="https://www.gardenista.com/tag/swimming-pools/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Swimming Pools","category":"Swimming Pools","action":"click: text link"}'>Swimming Pools</a></li></ul></div></div><div class="menu-section menu-nav_menu"><div class="menu-get-inspired-2-container"><ul id="menu-get-inspired-2" class="menu"><li id="menu-item-1031958" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031958"><a href="https://www.gardenista.com/tag/required-reading/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Required Reading","category":"Required Reading","action":"click: text link"}'>Required Reading</a></li><li id="menu-item-1031959" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031959"><a href="https://www.gardenista.com/tag/garden-visit/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Garden Visit","category":"Garden Visit","action":"click: text link"}'>Garden Visit</a></li><li id="menu-item-1031960" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1031960"><a href="https://www.gardenista.com/tag/landscape-architect-visit/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Landscape Architect Visit","category":"Landscape Architect Visit","action":"click: text link"}'>Landscape Architect Visit</a></li><li id="menu-item-1027393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027393"><a href="https://www.gardenista.com/category-archives/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"[Browse All Categories]","category":"[Browse All Categories]","action":"click: text link"}'><span class="u-colorPrimary">Browse All Categories</span></a></li><li id="menu-item-1016009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016009"><a href="https://www.gardenista.com/back-issues/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"[Back Issues by Week]","category":"[Back Issues by Week]","action":"click: text link"}'><span class="u-colorPrimary">Back Issues by Week</span></a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/posts/10-best-garden-design-trends-2018/"><img src="https://media.gardenista.com/wp-content/uploads/2016/06/studio-city-garden-gardenista-JOLIET-Dolan-9163-e1466555649222-376x282.jpg" alt="BISC Interiors, Bestor Architecture, Los Angeles, Laure Joliet, Photography"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag"><a href="https://www.gardenista.com/tag/paths/">Paths</a></span><h3 class="thumbnail-title">10 Best Garden Design Trends for 2018</h3><span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span></div></div></article></div></li></ul></li><li id="menu-item-1015848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1015848"><a href="https://www.gardenista.com/shop/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Shop Our Picks","category":"Primary-nav/Shop Our Picks","action":"click: text link"}'>Shop Our Picks</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016052"><div class="menu-section menu-text"><h3 class="menu-title">Shop Our Picks</h3><div class="textwidget"><p>See our obsessively curated catalog of favorite products sourced by the Gardenista editors.</p><p><a href="https://www.gardenista.com/shop/">View All Products</a></p></div></div><div class="menu-section menu-nav_menu"><div class="menu-shop-our-picks-container"><ul id="menu-shop-our-picks" class="menu"><li id="menu-item-1016010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016010"><a href="https://www.gardenista.com/shop/category/baskets-bins-trugs/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Baskets, Bins &amp; Trugs","category":"Baskets, Bins &amp; Trugs","action":"click: text link"}'>Baskets, Bins &#038; Trugs</a></li><li id="menu-item-1016011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016011"><a href="https://www.gardenista.com/shop/category/garden-tools/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Garden Tools","category":"Garden Tools","action":"click: text link"}'>Garden Tools</a></li><li id="menu-item-1016012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016012"><a href="https://www.gardenista.com/shop/category/garden-supplies/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Garden Supplies","category":"Garden Supplies","action":"click: text link"}'>Garden Supplies</a></li><li id="menu-item-1016013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016013"><a href="https://www.gardenista.com/shop/category/landscape-design-outdoor-structures/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Landscape Design Structures","category":"Landscape Design Structures","action":"click: text link"}'>Landscape Design Structures</a></li><li id="menu-item-1016014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016014"><a href="https://www.gardenista.com/shop/category/pots-planters/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Pots &amp; Planters","category":"Pots &amp; Planters","action":"click: text link"}'>Pots &#038; Planters</a></li><li id="menu-item-1095780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1095780"><a href="https://www.gardenista.com/retailer/rejuvenation/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"[From Rejuvenation]","category":"[From Rejuvenation]","action":"click: text link"}'><span class="u-colorPrimary">From Rejuvenation</span></a></li></ul></div></div><div class="menu-section menu-nav_menu"><div class="menu-shop-our-picks-2-container"><ul id="menu-shop-our-picks-2" class="menu"><li id="menu-item-1016015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016015"><a href="https://www.gardenista.com/shop/category/outdoor-accessories-activities/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Outdoor Activities &amp; Games","category":"Outdoor Activities &amp; Games","action":"click: text link"}'>Outdoor Activities &#038; Games</a></li><li id="menu-item-1016016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016016"><a href="https://www.gardenista.com/shop/category/outdoor-entertaining-bbq/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Outdoor Dining &amp; BBQ","category":"Outdoor Dining &amp; BBQ","action":"click: text link"}'>Outdoor Dining &#038; BBQ</a></li><li id="menu-item-1016017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016017"><a href="https://www.gardenista.com/shop/category/outdoor-patio-furniture/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Outdoor Furniture","category":"Outdoor Furniture","action":"click: text link"}'>Outdoor Furniture</a></li><li id="menu-item-1016018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016018"><a href="https://www.gardenista.com/shop/category/outdoor-lighting/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Outdoor Lighting","category":"Outdoor Lighting","action":"click: text link"}'>Outdoor Lighting</a></li><li id="menu-item-1016019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016019"><a href="https://www.gardenista.com/shop/category/backyard-wildlife-birding-chickens/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Backyard &amp; Garden Animals","category":"Backyard &amp; Garden Animals","action":"click: text link"}'>Backyard &#038; Garden Animals</a></li><li id="menu-item-1016020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016020"><a href="https://www.gardenista.com/shop/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"[View All Products]","category":"[View All Products]","action":"click: text link"}'><span class="u-colorPrimary">View All Products</span></a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/products/carson-12-wall-sconce-copper-penny/"><img src="https://media.gardenista.com/wp-content/uploads/2020/03/carson-12-wall-sconce-376x282.jpg" alt="carson-12-wall-sconce"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag"><a href="https://www.gardenista.com/brand/rejuvenation/">Rejuvenation</a></span><h3 class="thumbnail-title">Carson 12 in. Wall Sconce &#8211; Copper Penny</h3><span><meta itemprop="price" content="237"><meta itemprop="priceCurrency" content="USD">$237.00 <dfn><abbr title="US Dollar">USD</abbr></dfn></span></div></div></article></div></li></ul></li><li id="menu-item-1015849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015849"><a href="https://www.gardenista.com/shop/category/plants-seeds/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Plants &amp; Seeds","category":"Primary-nav/Plants &amp; Seeds","action":"click: text link"}'>Plants &#038; Seeds</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016053"><div class="menu-section menu-text"><h3 class="menu-title">Plants &#038; Seeds</h3><div class="textwidget"><p>Browse our collection of more than 2,000 plants and seeds, which can be ordered directly from our favorite shops and growers.</p><p><a href="https://www.gardenista.com/shop/category/plants-seeds/">Browse Collection of Plants &amp; Seeds</a></p></div></div><div class="menu-section menu-nav_menu"><div class="menu-plants-seeds-container"><ul id="menu-plants-seeds" class="menu"><li id="menu-item-1016021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016021"><a href="https://www.gardenista.com/shop/category/plants-seeds/flowering-perennials/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Flowering Perennials","category":"Flowering Perennials","action":"click: text link"}'>Flowering Perennials</a></li><li id="menu-item-1016022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016022"><a href="https://www.gardenista.com/shop/category/plants-seeds/fruits-vegetables/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Fruits &amp; Vegetables","category":"Fruits &amp; Vegetables","action":"click: text link"}'>Fruits &#038; Vegetables</a></li><li id="menu-item-1016023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016023"><a href="https://www.gardenista.com/shop/category/plants-seeds/grasses/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Grasses","category":"Grasses","action":"click: text link"}'>Grasses</a></li><li id="menu-item-1016024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016024"><a href="https://www.gardenista.com/shop/category/plants-seeds/house-plants/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"House Plants","category":"House Plants","action":"click: text link"}'>House Plants</a></li><li id="menu-item-1016025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016025"><a href="https://www.gardenista.com/shop/category/plants-seeds/hydrangeas/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Hydrangeas","category":"Hydrangeas","action":"click: text link"}'>Hydrangeas</a></li></ul></div></div><div class="menu-section menu-nav_menu"><div class="menu-plants-seeds-2-container"><ul id="menu-plants-seeds-2" class="menu"><li id="menu-item-1016026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016026"><a href="https://www.gardenista.com/shop/category/plants-seeds/roses/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Roses","category":"Roses","action":"click: text link"}'>Roses</a></li><li id="menu-item-1016027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016027"><a href="https://www.gardenista.com/shop/category/plants-seeds/specialty-flower-bulbs/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Specialty Flower Bulbs","category":"Specialty Flower Bulbs","action":"click: text link"}'>Specialty Flower Bulbs</a></li><li id="menu-item-1016028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016028"><a href="https://www.gardenista.com/shop/category/plants-seeds/trees-shrubs/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Trees &amp; Shrubs","category":"Trees &amp; Shrubs","action":"click: text link"}'>Trees &#038; Shrubs</a></li><li id="menu-item-1016029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016029"><a href="https://www.gardenista.com/shop/category/plants-seeds/tropical-plants/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Tropical Plants","category":"Tropical Plants","action":"click: text link"}'>Tropical Plants</a></li><li id="menu-item-1016030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016030"><a href="https://www.gardenista.com/shop/category/plants-seeds/vines-climbing-plants/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Vines &amp; Climbing Plants","category":"Vines &amp; Climbing Plants","action":"click: text link"}'>Vines &#038; Climbing Plants</a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/posts/gardening-101-how-to-water-an-air-plant/"><img src="https://media.gardenista.com/wp-content/uploads/2016/01/air-plants-tillandsias-mister-glass-cloche-gardenista-376x282.jpg" alt="air-plants-tillandsias-mister-glass-cloche-gardenista"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag"><a href="https://www.gardenista.com/tag/tillandsia/">Tillandsia</a></span><h3 class="thumbnail-title">Gardening 101: How to Water an Air Plant</h3><span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span></div></div></article></div></li></ul></li><li id="menu-item-1015850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1015850"><a href="https://www.gardenista.com/garden-travel/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Travel","category":"Primary-nav/Travel","action":"click: text link"}'>Travel</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016054"><div class="menu-section menu-text"><h3 class="menu-title">Travel</h3><div class="textwidget"><p>Heading somewhere? Plan your trip with our destination guides to our favorite public gardens, hotels, restaurants, and shops.</p><p><a href="https://www.gardenista.com/garden-travel/">Plan Your Trip</a></p></div></div><div class="menu-section menu-nav_menu"><h3 class="menu-subtitle">Popular Countries</h3><div class="menu-popular-countries-container"><ul id="menu-popular-countries" class="menu"><li id="menu-item-1016031" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016031"><a href="https://www.gardenista.com/garden-travel/location/united-states/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"United States","category":"United States","action":"click: text link"}'>United States</a></li><li id="menu-item-1016032" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016032"><a href="https://www.gardenista.com/garden-travel/location/united-kingdom/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"United Kingdom","category":"United Kingdom","action":"click: text link"}'>United Kingdom</a></li><li id="menu-item-1016033" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016033"><a href="https://www.gardenista.com/garden-travel/location/france/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"France","category":"France","action":"click: text link"}'>France</a></li><li id="menu-item-1016034" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016034"><a href="https://www.gardenista.com/garden-travel/location/canada/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Canada","category":"Canada","action":"click: text link"}'>Canada</a></li><li id="menu-item-1016035" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016035"><a href="https://www.gardenista.com/garden-travel/location/australia/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Australia","category":"Australia","action":"click: text link"}'>Australia</a></li><li id="menu-item-1016036" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016036"><a href="https://www.gardenista.com/garden-travel/location/sweden/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Sweden","category":"Sweden","action":"click: text link"}'>Sweden</a></li></ul></div></div><div class="menu-section menu-nav_menu"><h3 class="menu-subtitle">Popular Cities</h3><div class="menu-popular-cities-container"><ul id="menu-popular-cities" class="menu"><li id="menu-item-1016037" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016037"><a href="https://www.gardenista.com/garden-travel/location/united-states/new-york/new-york-city/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"New York City","category":"New York City","action":"click: text link"}'>New York City</a></li><li id="menu-item-1016038" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016038"><a href="https://www.gardenista.com/garden-travel/location/united-states/california/san-francisco/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"San Francisco","category":"San Francisco","action":"click: text link"}'>San Francisco</a></li><li id="menu-item-1016039" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016039"><a href="https://www.gardenista.com/garden-travel/location/united-states/california/los-angeles/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Los Angeles","category":"Los Angeles","action":"click: text link"}'>Los Angeles</a></li><li id="menu-item-1016040" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016040"><a href="https://www.gardenista.com/garden-travel/location/france/paris/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Paris","category":"Paris","action":"click: text link"}'>Paris</a></li><li id="menu-item-1016041" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016041"><a href="https://www.gardenista.com/garden-travel/location/united-kingdom/london/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"London","category":"London","action":"click: text link"}'>London</a></li><li id="menu-item-1016042" class="menu-item menu-item-type-taxonomy menu-item-object-locations menu-item-1016042"><a href="https://www.gardenista.com/garden-travel/location/sweden/stockholm/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Stockholm","category":"Stockholm","action":"click: text link"}'>Stockholm</a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/posts/shoppers-diary-paris-cafe-coffee-shop-peonies/"><img src="https://media.gardenista.com/wp-content/uploads/2017/02/peonies-paris-cart-376x282.png" alt="Peonies Paris Serving Cart"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag"><a href="https://www.gardenista.com/tag/shoppers-diary/">Shopper&#039;s Diary</a></span><h3 class="thumbnail-title">Shopper&#8217;s Diary: Peonies in Paris, for Flowers and Coffee</h3><span>by <a href="https://www.gardenista.com/author/annie-quigley/">Annie Quigley</a></span></div></div></article></div></li></ul></li><li id="menu-item-1015851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1015851"><a href="https://www.gardenista.com/about/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Our Story","category":"Primary-nav/Our Story","action":"click: text link"}'>Our Story</a><a class="menu-arrow" href="#"></a><ul class="sub-menu"><li id="menu-item-1016055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016055"><div class="menu-section menu-text"><h3 class="menu-title">Our Story</h3><div class="textwidget"><p>Meet our editorial team, see our book, and get the inside scoop on upcoming Gardenista events.</p><p><a href="https://www.gardenista.com/about/">Read More</a></p></div></div><div class="menu-section menu-nav_menu"><div class="menu-our-story-container"><ul id="menu-our-story" class="menu"><li id="menu-item-1016043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016043"><a href="https://www.gardenista.com/about/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"About Us","category":"About Us","action":"click: text link"}'>About Us</a></li><li id="menu-item-1016044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016044"><a href="https://www.gardenista.com/gardenista-team/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Editorial Team","category":"Editorial Team","action":"click: text link"}'>Editorial Team</a></li><li id="menu-item-1016045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016045"><a href="https://www.gardenista.com/manifesto/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Manifesto","category":"Manifesto","action":"click: text link"}'>Manifesto</a></li><li id="menu-item-1016046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016046"><a href="https://www.gardenista.com/press/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Press","category":"Press","action":"click: text link"}'>Press</a></li></ul></div></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/products/gardenista-the-definitive-guide-to-stylish-outdoor-spaces-2/"><img src="https://media.gardenista.com/wp-content/uploads/2016/09/Gardenista-Definitive-Stylish-Outdoor-Spaces-376x282.jpeg" alt="Gardenista-Definitive-Stylish-Outdoor-Spaces"></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><h3 class="thumbnail-title">Gardenista: The Definitive Guide to Stylish Outdoor Spaces</h3><span><meta itemprop="price" content="15.23"><meta itemprop="priceCurrency" content="USD">$15.23 <dfn><abbr title="US Dollar">USD</abbr></dfn></span></div></div></article></div><div class="menu-section menu-width-2c-2g menu-space-right-0c-1g thumbnails--small"><article class="thumbnail"><figure><a href="https://www.gardenista.com/gardenista-team/"><img src="https://media.gardenista.com/wp-content/uploads/2017/01/single-pendant-slatalla-entry-lighting-matthew-williams-DSC-6664-376x282.jpg" alt=""></a></figure><div class="thumbnail-body"><div class="thumbnail-content"><span class="thumbnail-tag">Meet the</span><h3 class="thumbnail-title">Editorial Team</h3><span><a href="https://www.gardenista.com/gardenista-team/">Read More</a></span></div></div></article></div></li></ul></li><li id="menu-item-1015852" class="color--rm menu-item menu-item-type-custom menu-item-object-custom menu-item-1015852"><a target="_blank" rel="noopener" href="https://www.remodelista.com/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Remodelista","category":"Primary-nav/Remodelista","action":"click: text link"}'>Remodelista</a></li><li id="menu-item-1019400" class="color--toh menu-item menu-item-type-custom menu-item-object-custom menu-item-1019400"><a href="https://www.organized-home.com/" class="tracked-click" data-tracker='{"url":"https://www.gardenista.com","label":"Primary-nav/Organized Home","category":"Primary-nav/Organized Home","action":"click: text link"}'>Organized Home</a></li></ul></div><div class="social-icons social-icons--navigation"><a href="https://flipboard.com/@gardenista?utm_source=gardenista&utm_medium=follow&utm_campaign=tools"><svg viewBox="0 0 14 12" class="icon-social icon-flipboard"><use class="icon" xlink:href="#icon-social-flipboard"></use></svg></a><a href="https://www.pinterest.com/RMGardenista"><svg viewBox="0 0 9 12" class="icon-social icon-pinterest"><use class="icon" xlink:href="#icon-social-pinterest"></use></svg></a><a href="https://instagram.com/gardenista_sourcebook"><svg viewBox="0 0 12 12" class="icon-social icon-instagram"><use class="icon" xlink:href="#icon-social-instagram"></use></svg></a><a href="https://www.facebook.com/gardenistadotcom"><svg viewBox="0 0 5 12" class="icon-social icon-facebook"><use class="icon" xlink:href="#icon-social-facebook"></use></svg></a><a href="https://twitter.com/gardenista"><svg viewBox="0 0 12 10" class="icon-social icon-twitter"><use class="icon" xlink:href="#icon-social-twitter"></use></svg></a><a href="/newsletters"><svg viewBox="0 0 14 12" class="icon-social icon-email"><use class="icon" xlink:href="#icon-social-email"></use></svg></a></div></nav></div><div class="header-social"><ul class="social-icons"><li><a href="https://flipboard.com/@gardenista?utm_source=gardenista&utm_medium=follow&utm_campaign=tools" target="_blank" class="tracked-click" data-tracker='{"label":"flipboard","category":"Header/Social","action":"click: button"}'><svg viewBox="0 0 14 12" class="icon-social icon-flipboard"><use class="icon" xlink:href="#icon-social-flipboard"></use></svg></a></li><li><a href="https://www.pinterest.com/RMGardenista" target="_blank" class="tracked-click" data-tracker='{"label":"pinterest","category":"Header/Social","action":"click: button"}'><svg viewBox="0 0 9 12" class="icon-social icon-pinterest"><use class="icon" xlink:href="#icon-social-pinterest"></use></svg></a></li><li><a href="https://instagram.com/gardenista_sourcebook" target="_blank" class="tracked-click" data-tracker='{"label":"instagram","category":"Header/Social","action":"click: button"}'><svg viewBox="0 0 12 12" class="icon-social icon-instagram"><use class="icon" xlink:href="#icon-social-instagram"></use></svg></a></li><li><a href="https://www.facebook.com/gardenistadotcom" target="_blank" class="tracked-click" data-tracker='{"label":"facebook","category":"Header/Social","action":"click: button"}'><svg viewBox="0 0 5 12" class="icon-social icon-facebook"><use class="icon" xlink:href="#icon-social-facebook"></use></svg></a></li><li><a href="https://twitter.com/gardenista" target="_blank" class="tracked-click" data-tracker='{"label":"twitter","category":"Header/Social","action":"click: button"}'><svg viewBox="0 0 12 10" class="icon-social icon-twitter"><use class="icon" xlink:href="#icon-social-twitter"></use></svg></a></li><li><a href="/newsletters" target="_blank" class="tracked-click" data-tracker='{"label":"email","category":"Header/Social","action":"click: button"}'><svg viewBox="0 0 14 12" class="icon-social icon-email"><use class="icon" xlink:href="#icon-social-email"></use></svg></a></li></ul></div><div class="header-searchContainer"><a class="header-search search-toggle tracked-click" data-tracker='{"label":"search","category":"Header/Search","action":"click: image"}'><svg viewBox="0 0 14 14" class="icon-search"><use class="icon" xlink:href="#icon-search"></use></svg><span>Search</span></a></div><a class="header-mobile header-toggle"><span class="hamburger hamburger--squeeze"><span class="hamburger-box"><span class="hamburger-inner"></span></span></span></a></header><section class="section section--normal"><div class="container"></div>

<div class="container u-mbl-padding-0">
	<article class="article article--xlarge post hide-taxonomy">
		<figure class="article-figure article-figure--wide">
			<a class="inline-image tracked-click" href="https://www.gardenista.com/posts/hardscaping-101-how-to-clean-care-for-protect-cover-wood-outdoor-furniture/" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/fields/wood-furniture=patio-gardenista.jpg" data-tracker="{&quot;label&quot;:&quot;Hero&quot;,&quot;category&quot;:&quot;Hero&quot;,&quot;action&quot;:&quot;click: image&quot;}"></a>
		</figure>
		<div class="article-body">
			<div class="article-content">
			
				<h1 class="article-title"><a href="https://www.gardenista.com/posts/hardscaping-101-how-to-clean-care-for-protect-cover-wood-outdoor-furniture/">Hardscaping 101: How to Care for Wood Outdoor Furniture</a></h1>

							<span>by <a href="https://www.gardenista.com/author/janet-hall/">Janet Hall</a></span>
						</div>
					<span class="article-meta">March 08, 2021</span>
				</div>
	</article>
</div>

<div class="container">
</div>
<div class="promotion" data-advert="LB" data-target="LB"></div>
<div class="container">

<h2 class="section-header">
	<span><span>Latest Design Dispatches</span></span>
</h2>


<section class="articles has-promotion">

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/trending-remodelista-diys-home/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/thegritandpolish-diyhowtopaintcabinetsbyhand7-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/trending-remodelista-diys-home/">Trending on Remodelista: DIYs for the Home</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
				</div>
			<span class="article-meta">March 05, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/japanese-terra-cotta-planters-houseplant-pots-japanese-izawa-seito/" data-src-background="https://media.gardenista.com/wp-content/uploads/2018/05/izawa-ceramics-bonpot-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/japanese-terra-cotta-planters-houseplant-pots-japanese-izawa-seito/">Object of Desire: 'A Revolutionary Terracotta Pot'</a></h2>
			<span>by <a href="https://www.gardenista.com/author/annie-quigley/">Annie Quigley</a></span>
				</div>
			<span class="article-meta">March 05, 2021</span>
		</div>
</article>
	<article class="article is-promotion">
		<div class="article-body">
			<div data-advert="TILE" data-target="MRECT HPA"></div>
		</div>
	</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/10-ways-to-bring-nature-home-with-sophia-moreno-bunge/" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/10/kitchen-plants-herbs-dining-table-arrangement-sophia-moreno-bunge-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/10-ways-to-bring-nature-home-with-sophia-moreno-bunge/">10 Ways to Bring Nature Home with Sophia Moreno-Bunge</a></h2>
			<span>by <a href="https://www.gardenista.com/author/meredith-swinehart/">Meredith Swinehart</a></span>
				</div>
			<span class="article-meta">March 04, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/landscape-architect-visit-dreamy-property-concord-ma-invites-meadow/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/03/crowley-cottrell-concord-barn-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/landscape-architect-visit-dreamy-property-concord-ma-invites-meadow/">Landscape Architect Visit: A Dreamy Property in the Suburbs that "Invites the Meadow In"</a></h2>
			<span>by <a href="https://www.gardenista.com/author/fan-winston/">Fan Winston</a></span>
				</div>
			<span class="article-meta">March 03, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/gardening-101-pampas-grasses-cortaderia-selloana-perennials-plant-care-growing-tips/" data-src-background="https://media.gardenista.com/wp-content/uploads/2019/01/pampas-grass-pond-britt-willoughby-dyer-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/gardening-101-pampas-grasses-cortaderia-selloana-perennials-plant-care-growing-tips/">Gardening 101: Pampas Grass</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">March 02, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/design-sleuth-flowers-without-foam/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/emily-thompson-flowers-cyclamen-and-begonia-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/design-sleuth-flowers-without-foam/">Design Sleuth: Flowers Without Foam</a></h2>
			<span>by <a href="https://www.gardenista.com/author/kendra-wilson/">Kendra Wilson</a></span>
				</div>
			<span class="article-meta">March 01, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/trending-remodelista-celebrating-color-design/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/sheila-bridges-porringer-shade-store-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/trending-remodelista-celebrating-color-design/">Trending on Remodelista: Celebrating Color in Design</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
				</div>
			<span class="article-meta">February 26, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/10-garden-ideas-steal-new-orleans/" data-src-background="https://media.gardenista.com/wp-content/uploads/2018/05/star-jasmine-liz-west-flickr-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/10-garden-ideas-steal-new-orleans/">10 Garden Ideas to Steal from New Orleans</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">February 26, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/garden-designer-visit-naomi-sanders-in-hancock-park-la/" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/fields/Lucerne8-Hancock-Park-LA-garden-Naomi-Sanders-gardenista-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/garden-designer-visit-naomi-sanders-in-hancock-park-la/">Before and After: A Grande Dame in LA's Hancock Park</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">February 25, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/gardening-101-mangave/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/mangave-purple-people-eater-walters-gardens-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/gardening-101-mangave/">Gardening 101: Mangave</a></h2>
			<span>by <a href="https://www.gardenista.com/author/kier-holmes/">Kier Holmes</a></span>
				</div>
			<span class="article-meta">February 24, 2021</span>
		</div>
</article>
	<article class="article is-promotion">
		<div class="article-body">
			<div data-advert="TILE" data-target="MRECT HPA"></div>
		</div>
	</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/why-compost-environmental-reasons/" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/08/sustainability-copper-compost-pail-in-alice-waters-copper-sink-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/why-compost-environmental-reasons/">Your First Garden: The Surprising (And Best) Reason to Start Composting</a></h2>
			<span>by <a href="https://www.gardenista.com/author/fan-winston/">Fan Winston</a></span>
				</div>
			<span class="article-meta">February 23, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/hardscaping-101-rain-chains/" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/04/rain-chain-detail-seo-japan-800x565.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/hardscaping-101-rain-chains/">Hardscaping 101: Rain Chains</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">February 22, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/trending-remodelista-spring-yet/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/my-life-in-colour-gillian-lawlee-los-angeles-home-kitchen-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/trending-remodelista-spring-yet/">Trending on Remodelista: Is It Spring Yet?</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
				</div>
			<span class="article-meta">February 19, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/flinders-australia-garden-by-designer-ben-scott/" data-src-background="https://media.gardenista.com/wp-content/uploads/2018/09/flinders-garden-australia-ben-scott-simon-griffiths-path-gravel-shrubs-entry-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/flinders-australia-garden-by-designer-ben-scott/">Landscape Visit: Manicured—and Wild, on Australia's Mornington Peninsula</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">February 19, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/how-help-monarch-butterflies-what-plant/" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/07/milkweed-for-monarchs-marie-viljoen-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/how-help-monarch-butterflies-what-plant/">Monarch Butterflies Are Nearing Extinction: 5 Ways to Help</a></h2>
			<span>by <a href="https://www.gardenista.com/author/kier-holmes/">Kier Holmes</a></span>
				</div>
			<span class="article-meta">February 18, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/anthuriums-rethinking-a-hotel-lobby-flower/" data-src-background="https://media.gardenista.com/wp-content/uploads/2016/09/Gardenista-anthuriums-sophia-moreno-bunge-2-e1473285079884-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/anthuriums-rethinking-a-hotel-lobby-flower/">Anthuriums: Rethinking a Hotel Lobby Flower</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">February 17, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/the-cult-of-the-courtyard-10-backyard-ideas-for-small-spaces/" data-src-background="https://media.gardenista.com/wp-content/uploads/2016/02/flabush-garden-brook-klausing-3-gardenista-e1456346311371-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/the-cult-of-the-courtyard-10-backyard-ideas-for-small-spaces/">The Cult of the Courtyard: 10 Backyard Ideas for Small Spaces</a></h2>
			<span>by <a href="https://www.gardenista.com/author/meredith-swinehart/">Meredith Swinehart</a></span>
				</div>
			<span class="article-meta">February 16, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/the-greatest-hits-perennial-vegetables/" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/fields/Seattle%20Urban%20Farm%20Company%20Red%20Veined%20Sorrel,%20Gardenista-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/the-greatest-hits-perennial-vegetables/">Edible Gardens: 4 Perennial Vegetables to Plant</a></h2>
			<span>by <a href="https://www.gardenista.com/author/laura-boyle/">Laura Boyle</a></span>
				</div>
			<span class="article-meta">February 15, 2021</span>
		</div>
</article>
	<article class="article is-promotion">
		<div class="article-body">
			<div data-advert="TILE" data-target="MRECT HPA"></div>
		</div>
	</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/trending-remodelista-artful-color-palettes/" data-src-background="https://media.gardenista.com/wp-content/uploads/2020/11/jonathan-tuckey-design-primrose-hill-project-kitchen-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/trending-remodelista-artful-color-palettes/">Trending on Remodelista: Artful Color Palettes</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
				</div>
			<span class="article-meta">February 12, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/garden-decoder-differences-hybrid-heirloom-open-pollinated-seeds/" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/03/fields/Mix-Gardens-Healdsburg-Seeds_0-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/garden-decoder-differences-hybrid-heirloom-open-pollinated-seeds/">The Garden Decoder: What Are Hybrid, Heirloom, and Open-Pollinated Seeds?</a></h2>
			<span>by <a href="https://www.gardenista.com/author/fan-winston/">Fan Winston</a></span>
				</div>
			<span class="article-meta">February 12, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/hardscaping-101-pea-gravel/" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/fields/700_bluestone-backyard-foras-studio-brooklyn-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/hardscaping-101-pea-gravel/">Hardscaping 101: Pea Gravel</a></h2>
			<span>by <a href="https://www.gardenista.com/author/ellen-jenkins/">Ellen Jenkins</a></span>
				</div>
			<span class="article-meta">February 11, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/valentines-day-gift-guide-romantic-potted-plants-give/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/blooming-tillandsia-assortment-pistils-nursery-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/valentines-day-gift-guide-romantic-potted-plants-give/">Valentine's Day Gift Guide: 7 Alluring Houseplants to Give and Get</a></h2>
			<span>by <a href="https://www.gardenista.com/author/fan-winston/">Fan Winston</a></span>
				</div>
			<span class="article-meta">February 10, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/garden-designer-visit-jinny-blom-in-primrose-hill/" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/fields/primrose-hill-garden-jb-opener-584x438.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/garden-designer-visit-jinny-blom-in-primrose-hill/">Garden Designer Visit: Jinny Blom in Primrose Hill</a></h2>
			<span>by <a href="https://www.gardenista.com/author/kendra-wilson/">Kendra Wilson</a></span>
				</div>
			<span class="article-meta">February 09, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/gardening-101-dragon-fruit/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/02/jsthero-dragon-fruit-flickr-800x683.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/gardening-101-dragon-fruit/">Gardening 101: Dragon Fruit</a></h2>
			<span>by <a href="https://www.gardenista.com/author/kier-holmes/">Kier Holmes</a></span>
				</div>
			<span class="article-meta">February 08, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/trending-remodelista-plants-decor/" data-src-background="https://media.gardenista.com/wp-content/uploads/2021/01/patio-circulo-mexicano-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/trending-remodelista-plants-decor/">Trending on Remodelista: Plants as Decor</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
				</div>
			<span class="article-meta">February 05, 2021</span>
		</div>
</article>

<article class="article hide-taxonomy">
	<figure class="article-figure ">
		<a class="inline-image" href="https://www.gardenista.com/posts/object-desire-curly-tillandsia-houseplant/" data-src-background="https://media.gardenista.com/wp-content/uploads/2018/05/curly-tillandsia-streptophylla-1-etsy-2-800x800.jpg" data-tracker=''></a>
	</figure>
	<div class="article-body">
		<div class="article-content">
			<h2 class="article-title"><a href="https://www.gardenista.com/posts/object-desire-curly-tillandsia-houseplant/">Object of Desire: Curly Tillandsia Houseplant</a></h2>
			<span>by <a href="https://www.gardenista.com/author/michelle-slatalla/">Michelle Slatalla</a></span>
				</div>
			<span class="article-meta">February 05, 2021</span>
		</div>
</article>
	<article class="article is-promotion">
		<div class="article-body">
			<div data-advert="TILE" data-target="MRECT HPA"></div>
		</div>
	</article>
</section>

<div class="u-textCenter">
    <a class="btn btn--expand tracked-click" href="https://www.gardenista.com/posts/" data-tracker='{"label":"Todays Design Dispatches","category":"Todays Design Dispatches","action":"click: read all posts"}'>Read All Posts</a>
</div>

<h2 class="section-header">
	<span><span>Shop Our Books for Spring Gardening and Cleaning</span></span>
</h2>

<div class="thumbnails thumbnails--large" >

<article class="thumbnail hide-taxonomy">
	<figure class="thumbnail-figure">
		<a href="https://www.gardenista.com/posts/its-official-our-new-gardenista-book-is-here/" class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2016/09/Gardenista_Book_Matthew_Williams_DSC_7239-e1473200007954-1.jpg" ></a>
	</figure>
	<div class="thumbnail-body">
		<div class="thumbnail-content">
					<h2 class="thumbnail-title"><a href="https://www.gardenista.com/posts/its-official-our-new-gardenista-book-is-here/">Gardenista: The Definitive Guide to Stylish Outdoor Spaces</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
		</div>
	</div>
</article>
<article class="thumbnail hide-taxonomy">
	<figure class="thumbnail-figure">
		<a href="https://www.gardenista.com/posts/announcing-our-new-book-remodelista-the-organized-home/" class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/10/the-organized-home-book-jonathan-pilkington-768x533.jpg" ></a>
	</figure>
	<div class="thumbnail-body">
		<div class="thumbnail-content">
					<h2 class="thumbnail-title"><a href="https://www.gardenista.com/posts/announcing-our-new-book-remodelista-the-organized-home/">Announcing Our New Book: “Remodelista: The Organized Home”</a></h2>
			<span>by <a href="https://www.gardenista.com/author/gardenista-team/">Gardenista Team</a></span>
		</div>
	</div>
</article>
<article class="thumbnail hide-taxonomy">
	<figure class="thumbnail-figure">
		<a href="https://www.gardenista.com/posts/announcement-remodelista-book-announcement-post/" class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/files/fields/Remodelista-A-Manual-For-The-Considered-Home-fp7.jpg" ></a>
	</figure>
	<div class="thumbnail-body">
		<div class="thumbnail-content">
					<h2 class="thumbnail-title"><a href="https://www.gardenista.com/posts/announcement-remodelista-book-announcement-post/">Announcing Our First Remodelista Book</a></h2>
			<span>by <a href="https://www.gardenista.com/author/julie-carlson/">Julie Carlson</a></span>
		</div>
	</div>
</article>
</div>


<h2 class="section-header">
	<span><span>Field Guides 101: Plant Primers</span></span>
</h2>

<div class="flex-wrapper">
	<section class="action-images grid-hasAd">
			<a href="https://www.gardenista.com/garden-design-101/bulbs-and-tubers/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/files/img/sub/uimg/01-2013/700_paperwhite-bulbs-in-the-window-9932-jpeg.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Bulbs & Tubers				</span>
			</span>
		</a>
			<a href="https://www.gardenista.com/garden-design-101/ground-covers/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/03/bugleweed-ajuga-matthew-williams-DSC-0466.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Ground Covers				</span>
			</span>
		</a>
			<a href="/garden-design-101/succulents-and-cacti/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2015/04/fields/hancock-park-la-garden-visit-stucco-spanish-succulents-gardenista-0073.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Succulents & Cacti				</span>
			</span>
		</a>
			<a href="/garden-design-101/house-plants-growing-care-guide/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2016/06/PlantLibrary-162-succulents-shelf-houseplants-terra-cotta-dining-room-gardenista-e1466554225679.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Houseplants				</span>
			</span>
		</a>
			<a href="https://www.gardenista.com/garden-design-101/trees/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/02/sissinghurst-lime-walk-pleached-trees-phil-bartle-flickr-953x1024.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Trees				</span>
			</span>
		</a>
			<a href="https://www.gardenista.com/garden-design-101/annuals/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2016/01/Floret_Iceland-Poppies_Champagne-Bubbles-1-gardenista.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Annuals				</span>
			</span>
		</a>
			<a href="https://www.gardenista.com/garden-design-101/perennials/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/01/sidewalk-gardens-new-york-front-garden-foxgloves-roses-brownstone-gardenista-1-e1473695858326.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Perennials				</span>
			</span>
		</a>
			<a href="https://www.gardenista.com/garden-design-101/shrubs/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2017/02/cotswold-garm-stone-walls-pond-lawn-shrubs-britt-willoughby-dyer-BN2A0215.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Shrubs				</span>
			</span>
		</a>
			<a href="https://www.gardenista.com/garden-design-101/edibles/" class="actionImage tracked-click" data-tracker='{"label":"action image - 101","category":"action image - 101","action":"click: image"}'>
			<div class="actionImage-img">
				<div class="inline-image" data-src-background="https://media.gardenista.com/wp-content/uploads/2014/04/Home-Depot-Edible-Garden-Gardenista-12-768x512.jpg"></div>
			</div>

			<span class="actionImage-contentContainer">
				<span class="actionImage-content">
					Edibles				</span>
			</span>
		</a>
		</section>
	<div class="grid-ad">
		<div class="promotion--mrect">
			<div data-advert="TILE" data-target="MRECT HPA"></div>
		</div>
	</div>
</div>

</div></section><section class="section section--normal"><div class="container"><div class="promotion" data-advert="INLINE" data-target="INLINE"></div>

<h2 class="section-header">
	<span><span>Landscape Firm of the Day</span></span>
</h2>
</div>

<div class="container u-mbl-padding-0">
	<article class="article article--xlarge firm ">
		<figure class="article-figure article-figure--wide">
			<a class="inline-image tracked-click" href="https://www.gardenista.com/firms/kim-hoyt-architect/" data-src-background="https://media.gardenista.com/wp-content/uploads/2013/05/khoyt_071516_prkslope_shot01.jpg" data-tracker="{&quot;label&quot;:&quot;Featured Design Firm&quot;,&quot;category&quot;:&quot;Featured Design Firm&quot;,&quot;action&quot;:&quot;click: image&quot;}"></a>
		</figure>
		<div class="article-body">
			<div class="article-content">
							<span>New York City & Mid-Atlantic</span>
			
				<h1 class="article-title"><a href="https://www.gardenista.com/firms/kim-hoyt-architect/">Kim Hoyt Architect</a></h1>

							<span>Architecture, Landscape Architecture/Design</span>
							<p>Since 2006, Kim Hoyt Architecture/ Landscape has provided Architectural and Landscape Architectural design services to residential and commercial clients in...</p>
						</div>
				</div>
	</article>
</div>

<div class="container">
</div></section><section class="section section--normal"><div class="container"><div class="promotion" data-advert="INLINE" data-target="INLINE"></div>
</div></section><script>adConfig.declaration = 'SFA=';adConfig.template = 'home';</script>
<section class="footer-top section section--dark section--small ">
	<div class="container">
		<h2 class="section-header"><span>join us on <img class="image--noborder" src="/assets/images/logo-instagram.svg" alt="Instagram Logo"></span></h2>
		
<div id="sb_instagram" class="sbi sbi_col_5  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_gardenista_sourcebook#5" data-res="auto" data-cols="5" data-num="5" data-shortcode-atts="{}"  data-postid="626176">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/gardenista_sourcebook/" target="_blank" rel="noopener nofollow" title="@gardenista_sourcebook" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 >gardenista_sourcebook</h3>
	                        <p class="sbi_bio" >Sourcebook for Cultivated Living, sister site to @remodelista<br>
Tag us using #gardenista</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://media.gardenista.com/wp-content/uploads/sb-instagram-feed-images/gardenista_sourcebook.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://media.gardenista.com/wp-content/uploads/sb-instagram-feed-images/gardenista_sourcebook.jpg" alt="Gardens &amp; Outdoor Living" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18099752593218520" data-date="1614974706">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CMDMCUolazq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/157562963_272094117662067_8126091354923323996_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mWszCWDKlwUAX8d1bOP&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=cb8e2c5a4fe81fa5080fb19ef1d27e2b&#038;oe=606B7A91" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/157562963_272094117662067_8126091354923323996_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mWszCWDKlwUAX8d1bOP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=cb8e2c5a4fe81fa5080fb19ef1d27e2b&amp;oe=606B7A91&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/157562963_272094117662067_8126091354923323996_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mWszCWDKlwUAX8d1bOP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=cb8e2c5a4fe81fa5080fb19ef1d27e2b&amp;oe=606B7A91&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/157562963_272094117662067_8126091354923323996_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mWszCWDKlwUAX8d1bOP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=cb8e2c5a4fe81fa5080fb19ef1d27e2b&amp;oe=606B7A91&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/157562963_272094117662067_8126091354923323996_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mWszCWDKlwUAX8d1bOP&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=cb8e2c5a4fe81fa5080fb19ef1d27e2b&amp;oe=606B7A91&quot;}">
            <span class="sbi-screenreader">For an object lesson on how to create a charming f</span>
            	                    <img src="https://www.gardenista.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="For an object lesson on how to create a charming first garden on a tight budget, we take you to a small backyard in London’s Crofton Park neighborhood. There food writer Mina Holland and musician Freddy Denham-Webb have created an oasis in the city — complete with an American-style Big Green Egg grill. 

What prompted the American barbecue invasion? “We’re on a street of what I figure we’re quite experimental Victorian houses. Ours is a purpose-built maisonette, and opposite there are cleverly laid-out cottages. It feels like a bit of a testing ground for small-space living,” Holland recently told the Modern House. 

Photography courtesy of @themodernhouse. Click the link in our bio for more.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17874165644254465" data-date="1614801481">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CL-BosGFqTG/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/155011676_123452533035759_2739226262975865798_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9Cm5mV2RGDEAX9fjgrd&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=287f25775863104b2ce2b87656e8168d&#038;oe=606C8A97" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155011676_123452533035759_2739226262975865798_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Cm5mV2RGDEAX9fjgrd&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=287f25775863104b2ce2b87656e8168d&amp;oe=606C8A97&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155011676_123452533035759_2739226262975865798_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Cm5mV2RGDEAX9fjgrd&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=287f25775863104b2ce2b87656e8168d&amp;oe=606C8A97&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155011676_123452533035759_2739226262975865798_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Cm5mV2RGDEAX9fjgrd&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=287f25775863104b2ce2b87656e8168d&amp;oe=606C8A97&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155011676_123452533035759_2739226262975865798_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Cm5mV2RGDEAX9fjgrd&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=287f25775863104b2ce2b87656e8168d&amp;oe=606C8A97&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.gardenista.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sometimes two great things come together and mix — like chocolate and peanut butter — or, in the horticulture world, the relatively recent comingling for Manfreda and Agave to create the visually appealing Mangave. If you love to discover exotic-looking new plants to introduce into your garden, you’ve come to the right place. 

Interest piqued? Click the link in our bio to learn more about the magnificent Mangave. Photography by @faroutflora.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18194337028060521" data-date="1614628713">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CL44G7AFYKq/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/155478257_424236988862189_865689554487680625_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=F6VpjqAn5ZUAX-_o3pD&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=f067b50fe1d1691f81f072223a932c08&#038;oe=606A3B5B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155478257_424236988862189_865689554487680625_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6VpjqAn5ZUAX-_o3pD&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=f067b50fe1d1691f81f072223a932c08&amp;oe=606A3B5B&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155478257_424236988862189_865689554487680625_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6VpjqAn5ZUAX-_o3pD&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=f067b50fe1d1691f81f072223a932c08&amp;oe=606A3B5B&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155478257_424236988862189_865689554487680625_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6VpjqAn5ZUAX-_o3pD&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=f067b50fe1d1691f81f072223a932c08&amp;oe=606A3B5B&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/155478257_424236988862189_865689554487680625_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=F6VpjqAn5ZUAX-_o3pD&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=f067b50fe1d1691f81f072223a932c08&amp;oe=606A3B5B&quot;}">
            <span class="sbi-screenreader">When Melbourne, Australia-based landscape designer</span>
            	                    <img src="https://www.gardenista.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="When Melbourne, Australia-based landscape designer Ben Scott first saw a newly built farmhouse on a 20-acre property about an hour’s drive south from the city, there was no garden to speak of. The only existing feature he had to work with was a stand of slender, native eucalyptus trees with a strong, architectural silhouette. 

That was in 2012 — and luckily the trees were all the inspiration he needed. 

Click the link in our bio to check out what he did with the garden. Photography by Simon Griffiths.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17889287542982415" data-date="1614370509">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLxLn3zlOUe/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/154580398_550080939300817_4381928082187232321_n.jpg?_nc_cat=109&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tknRwB38wWAAX_38g1O&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=706ee862d927e405c4c127293e4426b9&#038;oe=606D2E05" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/154580398_550080939300817_4381928082187232321_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tknRwB38wWAAX_38g1O&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=706ee862d927e405c4c127293e4426b9&amp;oe=606D2E05&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/154580398_550080939300817_4381928082187232321_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tknRwB38wWAAX_38g1O&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=706ee862d927e405c4c127293e4426b9&amp;oe=606D2E05&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/154580398_550080939300817_4381928082187232321_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tknRwB38wWAAX_38g1O&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=706ee862d927e405c4c127293e4426b9&amp;oe=606D2E05&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/154580398_550080939300817_4381928082187232321_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tknRwB38wWAAX_38g1O&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=706ee862d927e405c4c127293e4426b9&amp;oe=606D2E05&quot;}">
            <span class="sbi-screenreader">Courtyard gardens, enclosed on all sides by walls </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.gardenista.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Courtyard gardens, enclosed on all sides by walls or fences, can transform a cramped space into an oasis. They preserve privacy while welcoming sunlight. They make even the smallest home feel larger. Click the link in our bio for 10 of our favorites. Photography by Matthew Williams for Gardenista. Garden design by Julie Farris of @xs.space, @a21_studio, @brooklandscape (in order).">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17875175891240915" data-date="1614194679">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CLr8QKoFEMB/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/153134070_883419155564232_5593196474741295363_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=y7gkaMISSwUAX-vvpHc&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=bad6531ae77cae8b3511b323b1dd82be&#038;oe=606CD0B3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/153134070_883419155564232_5593196474741295363_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y7gkaMISSwUAX-vvpHc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=bad6531ae77cae8b3511b323b1dd82be&amp;oe=606CD0B3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/153134070_883419155564232_5593196474741295363_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y7gkaMISSwUAX-vvpHc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=bad6531ae77cae8b3511b323b1dd82be&amp;oe=606CD0B3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/153134070_883419155564232_5593196474741295363_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y7gkaMISSwUAX-vvpHc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=bad6531ae77cae8b3511b323b1dd82be&amp;oe=606CD0B3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-iad3-1.cdninstagram.com\/v\/t51.29350-15\/153134070_883419155564232_5593196474741295363_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=y7gkaMISSwUAX-vvpHc&amp;_nc_ht=scontent-iad3-1.cdninstagram.com&amp;oh=bad6531ae77cae8b3511b323b1dd82be&amp;oe=606CD0B3&quot;}">
            <span class="sbi-screenreader">How did pea gravel get its name? We&#039;ll give you on</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.gardenista.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="How did pea gravel get its name? We&#039;ll give you one guess. Good for covering driveways and paths, and for filling spaces between stone pavers, pea gravel is inexpensive and versatile. Yet sometimes we overlook this humble standby, especially with all the sexier hardscaping materials around. But its natural appearance, permeability, and versatility often make pea gravel the best choice. If you&#039;re wondering how to build a weed- and mud-free garden path, edge a tidy vegetable plot, or put in a driveway without breaking the budget, pea gravel offers a lot of advantages. Click the link in our bio to find everything you need to know about this easy-to-install and inexpensive friend. Photograph by @nicole_franzen for Gardenista, garden design by @forasstudios.au.">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/gardenista_sourcebook/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_gardenista_sourcebook#5" data-resized="{&quot;17989361692313121&quot;:{&quot;id&quot;:&quot;132192549_845063436227815_3372292847153512160_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17880416242970628&quot;:{&quot;id&quot;:&quot;131898778_223634455864375_87418527784870453_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860353815274435&quot;:{&quot;id&quot;:&quot;130909002_148203833392824_6062786551499171863_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17905377265604857&quot;:{&quot;id&quot;:&quot;130589850_443608073310875_2725506063107801032_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17874703559059572&quot;:{&quot;id&quot;:&quot;130688122_405001177603819_4766944480462683493_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

	</div>
</section>

<footer class="footer">
	<div class="container">
					<div class="promotion" data-advert="FOOT" data-target="FOOT"></div>
				<div class="flex-wrapper">
			<div class="gw-5 footer-description">
				<h3 class="footer-label" style="margin-bottom:16px">Remodelista Sites</h3>
							<section class="footer-section">
					<a href="https://www.gardenista.com">
						<img class="footer-logo" src="https://media.gardenista.com/wp-content/uploads/2017/11/logo-gardenista-small-new-upload.svg" style="height: 30px;" alt="">
					</a>
					<p>SOURCEBOOK FOR CONSIDERED LIVING<br />
The definitive guide to stylish outdoor spaces, with garden tours, hardscape help, plant primers, and daily design news.</p>
				</section>
								<section class="footer-section">
					<a href="https://www.remodelista.com">
						<img class="footer-logo" src="https://media.gardenista.com/wp-content/uploads/2017/11/logo-remodelista-small-new-upload.svg" style="height: 30px;" alt="">
					</a>
					<p>SOURCEBOOK FOR THE CONSIDERED HOME<br />
The one-stop sourcebook for the considered home, guiding readers artfully through the remodeling and design process.</p>
				</section>
								<section class="footer-section">
					<a href="https://www.organized-home.com">
						<img class="footer-logo" src="https://media.gardenista.com/wp-content/uploads/2018/03/logo-organized-home-small-new-upload.svg" style="height: 30px;" alt="">
					</a>
					<p>Your resource for finding the best storage and home organization solutions for every room in the house.</p>
				</section>
										</div>
			<div class="gw-6">
				<div class="footer-subscribe">
									<h3 class="footer-label">Stay Updated!</h3>
									<p class="footer-subtext">Receive the Gardenista newsletter in your inbox daily.</p>
									<form class="footer-form" method="GET" action="https://www.gardenista.com/newsletters/">
						<input name="email" placeholder="Type your email..."></input>
						<input type=submit value="Subscribe"></input>
					</form>
				</div>
				<div class="flex-wrapper">
					<div class="grid-4">
											<h3 class="footer-title">Company</h3>
											<ul class="footer-links">
													<li><a class="tracked-click" href="https://www.gardenista.com/about/" data-tracker='{"label":"About","category":"Footer/company","action":"click: text link"}'>About</a></li>
													<li><a class="tracked-click" href="https://www.gardenista.com/contact/" data-tracker='{"label":"Contact","category":"Footer/company","action":"click: text link"}'>Contact</a></li>
													<li><a class="tracked-click" href="https://www.gardenista.com/terms-of-service/" data-tracker='{"label":"Terms of Service","category":"Footer/company","action":"click: text link"}'>Terms of Service</a></li>
													<li><a class="tracked-click" href="https://www.gardenista.com/privacy-policy/" data-tracker='{"label":"Privacy","category":"Footer/company","action":"click: text link"}'>Privacy</a></li>
													<li><a class="tracked-click" href="https://www.gardenista.com/submit-a-project/" data-tracker='{"label":"Have a Project for Gardenista?","category":"Footer/company","action":"click: text link"}'>Have a Project for Gardenista?</a></li>
												</ul>
										</div>
					<div class="grid-4">
						<h3 class="footer-title footer-title--social">Follow Us</h3>
						<ul class="footer-links footer-links--social"><li><a href="https://www.pinterest.com/RMGardenista" target="_blank" class="tracked-click" data-tracker='{"label":"Pinterest","category":"Footer/Social","action":"click: text link"}'><span><svg viewBox="0 0 9 12" class="icon-social icon-pinterest"><use class="icon" xlink:href="#icon-social-pinterest"></use></svg></span>Pinterest
								</a></li><li><a href="https://instagram.com/gardenista_sourcebook" target="_blank" class="tracked-click" data-tracker='{"label":"Instagram","category":"Footer/Social","action":"click: text link"}'><span><svg viewBox="0 0 12 12" class="icon-social icon-instagram"><use class="icon" xlink:href="#icon-social-instagram"></use></svg></span>Instagram
								</a></li><li><a href="https://www.facebook.com/gardenistadotcom" target="_blank" class="tracked-click" data-tracker='{"label":"Facebook","category":"Footer/Social","action":"click: text link"}'><span><svg viewBox="0 0 5 12" class="icon-social icon-facebook"><use class="icon" xlink:href="#icon-social-facebook"></use></svg></span>Facebook
								</a></li><li><a href="https://twitter.com/gardenista" target="_blank" class="tracked-click" data-tracker='{"label":"Twitter","category":"Footer/Social","action":"click: text link"}'><span><svg viewBox="0 0 12 10" class="icon-social icon-twitter"><use class="icon" xlink:href="#icon-social-twitter"></use></svg></span>Twitter
								</a></li><li><a href="/newsletters" target="_blank" class="tracked-click" data-tracker='{"label":"Email Share","category":"Footer/Social","action":"click: text link"}'><span><svg viewBox="0 0 14 12" class="icon-social icon-email"><use class="icon" xlink:href="#icon-social-email"></use></svg></span>Email
								</a></li>						</ul>
					</div>
					<div class="grid-4 u-omega">
											<h3 class="footer-title footer-title--hide-mobile">Partners</h3>
										</div>
				</div>
			</div>
		</div>
		<div class="footer-copyright"><p>Copyright © 2007-2020 Remodelista, LLC. All rights reserved. Remodelista, Gardenista, 10 Easy Pieces, Steal This Look, 5 Quick Fixes, Design Sleuth, High/Low Design, Sourcebook for the Considered Home, and Sourcebook for Considered Living are ® registered trademarks of Remodelista, LLC.</p>
<p>The Gardenista editors provide a curated selection of product recommendations for your consideration. Clicking through to the retailer that sells the product may earn us a commission.</p>
</div>
	</div>
</footer>
<p style="text-align: center; display: none;">v5.0</p>

<!-- wp_footer -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.gardenista.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.gardenista.com/wp-content/plugins/big-bite-conditional-selects/hub-menus.js?ver=1.1' id='hub-menu-js'></script>
<script type='text/javascript' src='https://www.gardenista.com/wp-content/plugins/considered-design-awards/assets/main.js' id='considered-design-awards-main-script-js'></script>
<script type='text/javascript' src='https://www.gardenista.com/assets/scripts/pubexchange-gardenista.js' id='pubexchange-js'></script>
<script type='text/javascript' src='https://www.gardenista.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gardenista.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.gardenista.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.gardenista.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gardenista.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.1' id='sb_instagram_scripts-js'></script>
<!-- /wp_footer -->

<script>window.currentBlogId=3;</script>

<script>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var m, k='kx'+n;
    if (window.localStorage) {
      return window.localStorage[k] || "";
    } else if (navigator.cookieEnabled) {
      m = document.cookie.match(k+'=([^;]*)');
      return (m && unescape(m[1])) || "";
    } else {
      return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
})();

var kxdl = {
	unitname: atob(adConfig.rootDeclaration) + atob(adConfig.declaration)
};

var adTargetingKeys = Object.keys(adConfig.targeting);

if (adTargetingKeys.length > 0 ) {
	adTargetingKeys.forEach(function(key) {
		kxdl[key] = adConfig.targeting[key];
	});
}

adConfig.targeting.ksg = Krux.segments;
adConfig.targeting.kuid = Krux.user;
</script>

<script>
	/* Fix gallery caption space */
	window.addEventListener('DOMContentLoaded', (event) => {
		document.querySelectorAll('figcaption.figcaption--mb').forEach(function(elem) {
			if(elem.previousSibling.tagName == "P"){
				if(elem.previousSibling.innerHTML.length==0){
					elem.previousSibling.style.margin = "0px";
				}
			}
		});
	});
</script>

<style> .outer-menu>.menu-item>.sub-menu{z-index: 99999;}</style>
<script>App.init();</script>
<script>(function(){
var getUri=function(a){try{return vglnk.opt('anywhere_url')+'?v=1'+'&key='+vglnk.opt('key')+'&libId='+vglnk.opt('library_id')+'&out='+encodeURIComponent(a.getAttribute('href'))+'&txt='+encodeURIComponent(a.innerText)+'&loc='+encodeURIComponent(window.location.href)+'&ref='+encodeURIComponent(window.location.origin)+'&title='+encodeURIComponent(document.title)}catch(e){return a.getAttribute('href')}},checkUri=function(a){var h=a.getAttribute('href');return !h||h.match(/^[#\/\?].*$/i)||h.match(/^mailto:.*$/i)||h.match(/^.*(remodelista|gardenista)[\.-](staging)?.*$/i)||a.classList.contains('sharelink')},isSafari=function(){return navigator.userAgent.match('/11\.0(?:\.\d+)?\s+Safari/')};
document.addEventListener('click',function(e){var a=e.target;if(a.nodeName!=='A'||checkUri(a))return !0;e.preventDefault();if(window.ga&&!a.getAttribute('data-tracker')){try{ga('send','event',{eventLabel:a.getAttribute('href'),eventAction:'click',eventCategory:'Outbound',transport:'beacon'})}catch(e){}}isSafari()?window.location=getUri(a):window.open(getUri(a));return 0})
}());</script>
</body>
</html>
